通知 | 存檔 | 收藏
點閱數:950
[綜合討論] 造成油耗因素還有什麼..
無頭像
   wow999 (堂卡龍)

腳踏車魔人
文章 30
用戶失蹤天數 2
點數 4   戰績 0   改裝 0   故障 0
臺中市 沙鹿區 
發表於 2019-5-8 08:35 PM 
因為車子突然油耗變差 08年s2.0 汽油 ,以前開市區最多12/100km開冷氣.

後來變成16/100km換了一些東西才變好一點,現在變成13.5/100km吹冷氣會更高...破14.

測試幾桶油大概40公升跑300.

換過感知器,真空管,水龜,空慮檢查火星塞汽門等等...但店家後面也查不出啥問題了.

只能爬文自己慢慢測試...

發現原地踩油門(下班回家停車測試的已熱車)放開後轉速會掉下來到最低又自己爬升一點這是正常嗎?

我買OBD2測試出現這張



還有O2電壓0.7圖片沒拍到.

我只知道前面英文是失火~但整句我估狗翻譯起來就不知道啥意思...可是車子沒啥震動...

還有我冷車發動會答答兩聲才發動,熱車瞬發是正常的嗎?

有沒有遇到相同問題或知道的...給更參考吧 還是車子老了...


 
   ttasd

管理員
文章 7831
用戶失蹤天數 0
點數 1994   戰績 90   改裝 19   故障 14
新北市 淡水區 來自 山地人
發表於 2019-5-9 05:56 PM 
幫你po粉絲囉

https://ppt.cc/fmfRJx


無頭像
   mike0722

走路新手
文章 2
用戶失蹤天數 5
點數 2   戰績 0   改裝 0   故障 0
高雄市 前鎮區 
發表於 2019-5-9 07:53 PM 
大大你好 我的也是08 s2.0 之前都約15/100... 前陣子去清積碳後也只有約14/100左右...


 
   廖基宏 (ACC)

重機
文章 1068
用戶失蹤天數 8
點數 180   戰績 4   改裝 0   故障 0
臺中市 西屯區 
發表於 2019-5-9 10:20 PM 
燃燒不完全,檢查噴油嘴或火星塞點火是否正常
看圖檢查第四缸看看
看火星塞顏色是否正常與點火時間是否正常,可與其他缸比較
看噴油脈衝與其他缸比較


看到我請用力按喇叭超過去吧^^ 
無頭像
   wow999 (堂卡龍)

腳踏車魔人
文章 30
用戶失蹤天數 2
點數 4   戰績 0   改裝 0   故障 0
臺中市 沙鹿區 
發表於 2019-5-10 06:47 PM 
你也是市區嗎?

因為我新車時跑長距離比較不會塞車的路段是都9~10/100km多,市區就11~12/100km多.

回油管破了我的狀況是斜坡起步沒踩油門會倒退或靜止,正常除了超斜坡會後退不然都是放開油門自己爬上去.

O2感知器換完改善比較多,舊的感知器波紋是跑梯形的...

但油耗還是很高....再找找看了.新的一桶油現在是14.5/100KM....


 
無頭像
   wow999 (堂卡龍)

腳踏車魔人
文章 30
用戶失蹤天數 2
點數 4   戰績 0   改裝 0   故障 0
臺中市 沙鹿區 
發表於 2019-5-10 06:51 PM 
廖基宏 發表:
燃燒不完全,檢查噴油嘴或火星塞點火是否正常
看圖 ...

火星塞我有叫車行檢查過~全部火星塞都拆看起來都正常...其他部分就沒了

只能在去找他檢查看看.

謝謝你提供的訊息.


 
   廖基宏 (ACC)

重機
文章 1068
用戶失蹤天數 8
點數 180   戰績 4   改裝 0   故障 0
臺中市 西屯區 
發表於 2019-5-12 08:26 PM 
wow999 發表:

火星塞我有叫車行檢查過~全部火星塞都拆看起來 ...

點火也可順變確認


 
無頭像
   li751009 (andy)

走路新手
文章 5
用戶失蹤天數 6
點數 5   戰績 0   改裝 0   故障 1
雲林縣 元長鄉 
發表於 2019-5-13 08:52 PM 
自己的經驗
我是07年mk2.0 5D車主

車子久了可以檢查一下各部件軸承是否異常容易導致引擎重拖 油耗也會增加
例如壓縮機、發電機之類的
胎壓不足也會很耗油
變速箱油跟水箱水也要準時更換

也遇過曲軸感知器異常
導致3000轉以上火星塞點火異常
引擎燈亮起來
更換原廠感知器後就恢復正常

目前平常上班都開市區假日回家來回各半小時高速
市區跟高速比例大概8:2吧
電腦顯示油耗10.1 L/100KM(不知道是不是快樂表)
感覺還是蠻耗油的


 
無頭像
   wow999 (堂卡龍)

腳踏車魔人
文章 30
用戶失蹤天數 2
點數 4   戰績 0   改裝 0   故障 0
臺中市 沙鹿區 
發表於 2019-5-18 02:12 PM 


之前obd2檢測的失火現象換過火星塞後消失了...開起來沒啥差異感還是很耗油...現在變成15.2/100km了.

車廠還是叫我再看看...我剛去另一家請他檢測,對方也是說你該換的都換了沒故障碼也很難找原因...叫我加98上高速保持高速跑一下看看.

因為我有換過前含氧他說後面也要一起換數值才會平均?耗油不是只有前含氧嗎?

圖片右邊中間是燃油補正*1燃油補正*2,這兩個%數值我覺得最疑問的是第二個怎麼會補正那麼高!32.8%

我查網路資料那數值好像都很低...

有obd2的網友能幫比較看看嗎!我還要找看看有哪家比較能檢測的車廠看看.


 




加入贊助商  |  免責聲明  |  聯絡我們