通知 | 存檔 | 收藏
點閱數:1,351
[TDCI] 冷車發不動
無頭像
   alpha33 (Alpha)

腳踏車魔人
文章 80
用戶失蹤天數 21
點數 5   戰績 0   改裝 0   故障 0
苗栗縣 三灣鄉 
發表於 2020-5-4 04:58 PM 
請問是否有大大類似情形可供參考
冷車狀況下,第一次發不動,但只要第二次發動後,當天使用都不會有發動問題。
第二天的話就會一樣........

有試過轉到紅火停五秒,關了再轉紅火啟動,但沒效果


 
   19810726 (小林)

重機
文章 760
用戶失蹤天數 0
點數 50   戰績 0   改裝 0   故障 0
其他 來自 屏東~台北
發表於 2020-5-4 05:29 PM 
我也是這樣...但我的是06年汽油!!看有無解決方式~~


 
無頭像
   apolia

腳踏車魔人
文章 40
用戶失蹤天數 21
點數 9   戰績 0   改裝 0   故障 0
臺中市 大肚區 來自 台中
發表於 2020-5-4 08:21 PM 
我有遇過,我是往電池和啟動馬達方向去找,但電池是新的1年左右,結果我是啟動馬達問題無誤


 
無頭像
   alpha33 (Alpha)

腳踏車魔人
文章 80
用戶失蹤天數 21
點數 5   戰績 0   改裝 0   故障 0
苗栗縣 三灣鄉 
發表於 2020-5-5 03:51 PM 
電瓶是不太可能,我也是換新的,是怕改天電瓶真的快掛點了會顧路。
發不動會不會積碳啊?


 
   豬傻弟

March
文章 1858
用戶失蹤天數 0
點數 347   戰績 0   改裝 0   故障 0
桃園縣 楊梅鎮 來自 桃園縣
發表於 2020-5-5 04:32 PM 
alpha33 發表:
請問是否有大大類似情形可供參考
冷車狀況下,第一 ...

09 tdci一樣這個問題 當天第一次發動都會無力 或發動失敗,第2次以後都沒問題


 
   gtogto789

腳踏車魔人
文章 80
用戶失蹤天數 0
點數 7   戰績 0   改裝 0   故障 0
高雄市 岡山區 
發表於 2020-5-5 07:01 PM 
往汽油幫浦的方向去查看看


 
無頭像
   s996686

125cc
文章 283
用戶失蹤天數 0
點數 132   戰績 0   改裝 0   故障 0
臺中市 豐原區 來自 台中
發表於 2020-5-5 11:11 PM 
豬傻弟 發表:


09 tdci一樣這個問題 當天第一次發動都會無力  ...

柴油的問題
啟動馬達 應該有異常。


 
   ajaxlo5271

Matiz
文章 1540
用戶失蹤天數 21
點數 86   戰績 0   改裝 0   故障 0
屏東縣 長治鄉 
發表於 2020-5-6 07:39 AM 
08年TDCI偶爾會這樣,每次都出現在前一天狂操車隔天就會第一次發不動,嚴重時要發五、六次才發的動,此狀況大約會維持一、兩週,乖乖開車之後此狀況就會消失,所以現在都乖乖開,就不會發生了。


 
   19810726 (小林)

重機
文章 760
用戶失蹤天數 0
點數 50   戰績 0   改裝 0   故障 0
其他 來自 屏東~台北
發表於 2020-5-6 05:35 PM 
因跑快50萬了,所以汽油pump,啟動馬達(第一換),考爾(第一次換)及電瓶也陸續換新…但還是無解


 
無頭像
   jime0523

腳踏車魔人
文章 27
用戶失蹤天數 0
點數 7   戰績 0   改裝 0   故障 0
新北市 三重區 
發表於 2020-5-8 05:00 PM 
換碳罐電磁閥,這問題我找了好幾年,去年才抓到問題,換完不會馬上解決,需要2周左右就從此不會再發生了~


 




加入贊助商  |  免責聲明  |  聯絡我們