存檔 | 收藏
點閱數:1,873
[基隆] 發電機還是電瓶壞掉
無頭像
   yang0430

腳踏車魔人
文章 25
用戶失蹤天數 1099
點數 6   戰績 0   改裝 0   故障 0
基隆市 安樂區 
發表於 2015-10-30 06:01 PM 
請教各位大大
事情的發生經過是這樣~
小弟已經發生2次行駛中儀表板亮電瓶

1.第一次發生的時候電瓶燈亮,隨即轉彎後ABS及動力方向盤失去作用,路邊停妥後自行將車熄火後,要在發動就發不起來,隔10分鐘後在發動又Ok

2.第二次也是電瓶燈亮後,動力方向盤失去作用,因在停車場內,勉強停好車後,這時儀表板能亮的燈全亮了,也是自行熄火後又發不動,隔30分在去發動又Ok

2次發生都是開60~70公里後異常,開短程都沒發生問題,至車廠檢查2次都未發現異常。電瓶及發電機電壓正常

剛下班開了70公里,準備停車時轉動方向盤時發現ABS亮燈,隨即動力方向盤失去作用,電瓶燈也亮了,自行熄火後未發動進工程模式看電壓9.6,隨即發動後看電壓10.2,但電壓慢慢下降至8.2後熄火,熄火前電瓶燈也亮了,(估計隔一些時間在發動應該又正常)

這段時間高速行駛有進工程模式觀察電壓,大部份都在13~
13.6,但有時也會掉到10.8~12不是很穩,想請問這情況比較有可能是啥壞掉,現在假日都不敢出遠門,上高速公路也怕怕的~感謝。         

05 年 4D Focus


 
   黑崎一護 (卍解)(一護)

小50殺手
文章 121
用戶失蹤天數 710
點數 31   戰績 0   改裝 0   故障 0
臺中市 大雅區 
發表於 2015-10-30 06:13 PM 
應該是發電機無誤喔
自己的經驗跟你情況一樣
發電機換掉就好了
但要盡快
不然行駛中方向盤會失去輔助動力轉不動
還蠻危險的
請參考


 
   劉翰興 ( 阿興)

Focus 2.0
文章 3911
用戶失蹤天數 22
點數 498   戰績 32   改裝 0   故障 0
其他 來自 桃園市
發表於 2015-10-30 06:15 PM 
電瓶多久了?根據你說法發電機應該沒壞,我05年撐到22萬才壞!充電電壓13.6代表發動機ok


~翰興~ 
無頭像
   yang0430

腳踏車魔人
文章 25
用戶失蹤天數 1099
點數 6   戰績 0   改裝 0   故障 0
基隆市 安樂區 
發表於 2015-10-30 06:25 PM 
電瓶1年9個月了,2家車廠量都還有90%的壽命,發動中如果電瓶壞掉是不是不會熄火?


 
   劉翰興 ( 阿興)

Focus 2.0
文章 3911
用戶失蹤天數 22
點數 498   戰績 32   改裝 0   故障 0
其他 來自 桃園市
發表於 2015-10-30 06:38 PM 
yang0430 發表:
電瓶1年9個月了,2家車廠量都還有90%的壽命,發動中 ...

如果你全負荷會熄火(開冷氣、霧燈),試著不要開負載然後再開車,不會熄火那就電瓶要換;發電機掛掉,連1公里都沒辦法看⋯


 
無頭像
   yang0430

腳踏車魔人
文章 25
用戶失蹤天數 1099
點數 6   戰績 0   改裝 0   故障 0
基隆市 安樂區 
發表於 2015-10-30 08:15 PM 
剛又去測一次,
未發動電壓12.1.發動後13.4,
一切看起來又正常,明天在開去檢修,只是真的不知道應該先換電瓶還發電機


 
無頭像
   michellchw

腳踏車魔人
文章 53
用戶失蹤天數 1942
點數 3   戰績 0   改裝 0   故障 0
其他 
發表於 2015-10-30 09:21 PM 
皮帶、普利盤都檢查看看吧


 
   Lukeci (Lukeci)

150cc
文章 342
用戶失蹤天數 324
點數 10   戰績 4   改裝 0   故障 0
其他 
發表於 2015-10-30 09:34 PM 
>>>電瓶1年9個月了,2家車廠量都還有90%的壽命
太神了,
請問是用哪牌電瓶?
我電瓶兩年差不多都低於40%以下,
看一下你電瓶栓有沒有鬆動


無頭像
   yang0430

腳踏車魔人
文章 25
用戶失蹤天數 1099
點數 6   戰績 0   改裝 0   故障 0
基隆市 安樂區 
發表於 2015-10-30 09:40 PM 
量的時候我也覺得奇怪,之前大概2年電瓶就快掛了。
栓的部份已檢查過也整理過,皮帶也剛換


 






加入贊助商  |  免責聲明  |  聯絡我們